Problemi click registrato in cubase

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problemi click registrato in cubase

Messaggio  antonioippolito il Lun Gen 14, 2013 2:31 pm

ciao ragazzi,
sono Antonio ... ho un problema con cubase le5, il mio windows 7, e la scheda alpha della lexicon. Sto impazzendo ... vi spiego cos'è

1) installato driver scheda audio esterna, software cubase le5 ... e disattivato scheda audio interna del pc

2) nel programma cubase ho impostato la scheda audio Asio Alpha e controllato gli ingressi e le uscite ... tutto ok

di regola dovrebbe funzionare tutto ... mah ...

nel momento in cui vado a registrare inserisco le cuffie nel canale delle headphones ... per sentire ... e nell'ingresso dello strumento non metto niente ... neanche il jack ... registro ...e dopo cosa accade? ho il mio metronomo nel canale registrato ... come è possibile questo?

help help help

antonioippolito

Messaggi : 1
Data d'iscrizione : 14.01.13

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: Problemi click registrato in cubase

Messaggio  Admin il Ven Feb 15, 2013 2:10 am

se senti il metronomo è perchè dovresti andare nelle impostazioni di cubase e disattivarlo, io utilizzo sonar e accade la stessa cosa.

Admin
Admin

Messaggi : 20
Data d'iscrizione : 28.04.10

Vedi il profilo dell'utente http://sonar-cubase.forum.com

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum