problema audio con cubase

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema audio con cubase

Messaggio  staind89 il Dom Gen 02, 2011 4:26 pm

ciao a tutti,per prima cosa faccio i complimenti per il forum veramente utile e ben organizzato.
Sono un nuovo utente e allo stesso tempo un novellino e uno che è alle prime primissime armi con cubase.
Ho questo problema.
Io ho diversi file che apro con cubase.
Alcuni di questi sono nel mio computer e si aprono senza problemi posso visualizzare il progetto e sentire l'audio senza problemi solo che mi hanno passato un altro file (audio + progetto) che viene visualizzato dal pc senza nessun tipo problema eccetto il fatto che non posso sentire l'audio eppure c'è!!
Nel computer del mio amico il progetto si sente regolarmente ma nel mio no.
Gli altri file vengono aperti e si possono sentire tranquillamente nel mio computer tranne questo che mi è stato passato.
Sicuramente c'è qualcosa da cambiare nelle impostazioni ma che cosa??

Grazie mille e complimenti.

staind89

Messaggi : 1
Data d'iscrizione : 02.01.11

Vedi il profilo dell'utente

Tornare in alto Andare in basso

Re: problema audio con cubase

Messaggio  Admin il Lun Gen 03, 2011 6:33 pm

il mio consiglio come alternativa e di farti esportare nuovamente il progetto in formato midi non in "formato cubase" e di farti esportare le tracce audio separatamente cosi eviti di incasinarti la vita a capire qual e il problema, anche perke avvolte cubase fa i capricci anche quando viene utilizzato correttamente, cmq per una maggiore stabilità configura i drive asio nel sistema cubase..

Admin
Admin

Messaggi : 20
Data d'iscrizione : 28.04.10

Vedi il profilo dell'utente http://sonar-cubase.forum.com

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum